Please upgrade to 2.1.x here. The 2.0 branch is no longer being updated.
Current version is 2.1.11, released 12 June.

jQuery WYSIWYG 1.2: Edit does not work

edited July 2010 in Vanilla 2.0 Help
I just installed jQuery WYSIWYG 1.2 on my forum but editing posts does not really work.

Is it just me or does this also occurs at other installations?

Comments

Sign In or Register to comment.