Fork me on GitHub
Please upgrade to 2.1.x here. The 2.0 branch is no longer being updated.
Critical: Update to 2.1.8, released 15 Jan.

Fatal error?

This discussion is related to the Vanilla Proxyconnect addon.
Whenever i go to the authentication tab and click on the proxyconnect I get this fatal error:

FATAL ERROR IN: Gdn_PluginManager.xAvailablePluginFolders();

Does anyone know why? Using the latest vanilla software and wordpress 3.1.3
Tagged:

Best Answer

Answers

Sign In or Register to comment.