Fork me on GitHub
Current releases are 2.1 (gold) and 2.0.18.11 (security patch for 2.0)
Ready for 2.1? Find out if your favorite plugins are compatible.
The 2.0 branch will no longer receive updates after Dec 2014.

utility/structure error message "required update'

camocamo New
edited October 2011 in Vanilla 2.0 Help
Got this message after runnning utility structure, then 're-scan' . how do I fix this please?

The following structure changes are required for your database.
update GDN_User User set
Permissions = ''
where Permissions <> '';
Tagged:

Best Answer

Sign In or Register to comment.