Fork me on GitHub
Please upgrade to 2.1.x here. The 2.0 branch is no longer being updated.
You should grab 2.1.9, released 18 March. It's what all the cool kids are doing.

IE errors...

troppmanntroppmann New
edited October 2011 in Vanilla 2.0 Help
This discussion is related to the CLEditor jQuery WYSIWYG addon.
I have been seeing a lot of Stop Running script pop ups with IE with this plugin...

disabling this obviously fixes the issue...anyway around that?
Tagged:

Best Answer

Answers

Sign In or Register to comment.