Fork me on GitHub
Please upgrade to 2.1.x here. The 2.0 branch is no longer being updated.
You should grab 2.1.9, released 18 March. It's what all the cool kids are doing.

[Solved] FATAL ERROR IN: Gdn_PluginManager.xAvailablePluginFolders();

edited October 2011 in Vanilla 2.0 Help
I have just installed Vanilla Forums and the Proxy Connect Add on. When I enable the plug in and go to the Authentication Menu to select settings. I get this error.

Any ideas? or suggestions??

Forums 2.0.17.10
Proxy Connect 1.9.7
Tagged:

Answers

Sign In or Register to comment.