Fork me on GitHub
Please upgrade to 2.1.x here. The 2.0 branch is no longer being updated.
You should grab 2.1.9, released 18 March. It's what all the cool kids are doing.

Embed-Friendly for Vanilla 2.0.18-4 - Fix span.Votes?

edited April 2012 in Vanilla 2.0 Help

I'm having a hard time finding a theme that embeds well. Of course Embed-Friendly + some customization seems the way to go.

Problem is, for the latest version of Vanilla, the Votes span floats about 1/3 of the way into #Content.

As the only approved embed-able theme, I'd love to see this fixed.

Thanks in advance :)

Sign In or Register to comment.