Fork me on GitHub
Current releases are 2.1.3 (9 Sept 2014) and 2.0.18.13 (5 Aug 2014)

Ready for 2.1? Find out if your favorite plugins are compatible. The 2.0 branch will no longer receive updates after Dec 2014.

[Solved] Could not analyze the addon file.

edited April 2012 in Vanilla 2.0 Help

Getting an error when submitting a plugin "Could not analyze the addon file." Not sure what is wrong.

Link to download the plugin http://www.vanillahacks.com/geoipusers.zip

Best Answer

Sign In or Register to comment.