Fork me on GitHub
Please upgrade to 2.1.x here. The 2.0 branch is no longer being updated.
Critical: Update to 2.1.8, released 15 Jan.

OnlyRead-Plugin v1.1 works for me with Vanilla 2.0.18.4

rkneschkerkneschke New
edited April 2012 in Vanilla 2.0 Help
This discussion is related to the OnlyRead addon.

Just wanted to say thanks for the quick creation of this plugin and wanted to say that the OnlyRead-Plugin v1.1 works for me with Vanilla 2.0.18.4.

Sign In or Register to comment.