Fork me on GitHub
Please upgrade to 2.1.x here. The 2.0 branch is no longer being updated.
You should grab 2.1.9, released 18 March. It's what all the cool kids are doing.

Fatal error when trying to register new user. Cannot redeclare _recaptcha

pehjapehja New
edited May 2012 in Vanilla 2.0 Help

I am getting this and can't se what the problem is.

Fatal error: Cannot redeclare _recaptcha_qsencode() (previously declared in /home/spinneti/public_html/wp-content/plugins/wp-recaptcha/recaptchalib.php:47) in /home/spinneti/public_html/vanilla/library/vendors/recaptcha/functions.recaptchalib.php on line 55

Sign In or Register to comment.