Fork me on GitHub
Please upgrade to 2.1.x here. The 2.0 branch is no longer being updated.
You should grab 2.1.9, released 18 March. It's what all the cool kids are doing.

Theme broken with V.2.0.9

edited September 2010 in Vanilla 2.0 Help
This discussion is related to the Darkred addon.
@lena
generates a fatal error when previewing or loading with v.2.0.9

Comments

Sign In or Register to comment.