Fork me on GitHub
Please upgrade to 2.1.x here. The 2.0 branch is no longer being updated.
Critical: Update to 2.1.8, released 15 Jan.

Postgresql DB Driver

edited December 2011 in Vanilla 2.0 Help

Hi everyone, im a pretty savvy developer, however short on time. I'm looking for someone who has successfully used PostgreSQL for their vanilla forum. If you have done so please let me know as i would love to gain insight or get a copy of your files.

Many thanks! Jon

Best Answer

Answers

Sign In or Register to comment.