Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Try Vanilla Forums Cloud product

Ready to contribute?

Amazing! Sign our contributors' agreement and then join us on GitHub.

Vanilla 2.3 fully supports PHP 7. Get it now!
Please upgrade to 2.3 here. The 2.2 and earlier branches are no longer being updated.

phpbb poll compatibility

This discussion is related to the Poll addon.
candymancandyman ✭✭
edited March 2011 in Vanilla 2.1 & Earlier Help
Is this plugin compatible with the phpBB pool structure?
Sign In or Register to comment.